Page 1 sur 1

Problème sur [pentax] MX

Posté : sam. 3 nov. 2018 18:00
par Sean G
Bonjour à tous
J'ai fait l'acquisition d'un pentax MX noir (pour un usage semi-professionnel),avec un objectif SMC pentax 50mm f2.0 + winder mx, seulement, j'ai quelques problèmes avec celui-ci :
1. Le posemètre ne marche pas
2. Je n'arrive pas à trouver les bonnes piles
3. Des fois, le miroir se bloque en position haute
4. Les vitesses : 1/125, 1/1, 1/2, 1/60 et la pose B ne marche pas
5. Le moteur s'enraye .
Je suis vraiment déçu car je pensais que pentax c'était plus solide ...
Merci pour vos réponses .
À plus

Re: [ Problème sur pentax MX ]

Posté : sam. 3 nov. 2018 18:05
par Eric Carlhan
C'est quand même un appareil qui a plus de 40 ans. Il n'est pas totalement anormal qu'il ait besoin d'une petite révision

Re: [ Problème sur pentax MX ]

Posté : sam. 3 nov. 2018 18:09
par Sean G
Oui, c'est sûr mais cela ne m'aide pas trop pour les problèmes que j'ai expliqués et en plus il a été révisé et il marchait parfaitement. J'ai pu faire une pellicule entière .

Re: Problème sur [pentax] MX

Posté : sam. 3 nov. 2018 22:10
par michel-c
Pour les piles LR44 ou SR44
J’essaierai l'appareil sans moteur avec piles neuves pour commencer.

Re: Problème sur [pentax] MX

Posté : sam. 3 nov. 2018 22:12
par Sean G
Merci beaucoup pour ta réponse je vais essayer ça dès demain .

Re: Problème sur [pentax] MX

Posté : dim. 4 nov. 2018 04:34
par Michel Krg
Utilise de préférence une pile lithium de 3V (CR 1/3 N).

Re: Problème sur [pentax] MX

Posté : dim. 4 nov. 2018 08:16
par philippe fene
Bonjour,

Le MX n'était pas spécialement un modèle à usage professionnel chez Pentax comme pouvait l'être le LX, seul son obturateur à rideaux de toile et à commande mécanique le différenciait du ME à obturateur métallique à commande électronique, ces deux boitiers sont connus pour leurs problèmes de blocage du miroir en position haute, des dizaines de messages à ce sujet se retrouvent sur les forums spécialisés.

L'inconvénient des obturateurs à rideaux traditionnels est que leurs bons fonctionnement nécessitent un entretien régulier jamais effectué en général par les possesseurs de ces boitiers abandonné pour la plupart depuis bien longtemps, donc pour un appareil sorti en 1976 ( 42 ans ! ) rien d'étonnant aux problèmes constatés et peut-être amplifié par l'usage du winder qui en général " épuise " vite les boitiers en étant équipés.

A la vue de tous les problèmes constatés la seule solution économique serait de trouver un boitier nu, un heure de MO chez un réparateur atteignant 60 € cela me semble être la seule voie raisonnable , un MX n'étant pas encore un boitier rare de collection :( .

Par contre si ce boitier avait été révisé il serait judicieux de le signaler à la personne ayant effectué ce travail .

Philippe

Re: Problème sur [pentax] MX

Posté : dim. 4 nov. 2018 12:52
par Sean G
Bonjour,
Merci beaucoup pour toutes ces informations cela se voit que vous êtes un passionné et connaisseur . Vous avez raison, je vais voir le vendeur pour lui signaler sinon mon rêve est de trouver un leica ou un rolleiflex, je suis un petit passionné en herbe, j'ai écrit un livre sur ma passion, il s'appelle " 250 ans d'appareils photos de la caméra obscura au numérique " et j'espère un jour pouvoir le publier ; Mais j'ai le temps puisque j'ai que 11 ans :D quand j'aurai d'autres questions, je vous recontacterai si cela vous ennuie pas .
Sean

Re: Problème sur [pentax] MX

Posté : dim. 4 nov. 2018 15:46
par Sean G
Bonjour à tous,
Ça y est, le pentax remarche correctement et est prêt pour un nouveau reportage !
Merci pour tous vos bons conseils!
Sean .

Re: Problème sur [pentax] MX

Posté : mar. 21 mai 2019 19:12
par Yann FRISCO
Je déterre un peu le poste de Sean. je vois qu'il passe toujours sur le forum.

Quand tu dis que le MX re fonctionne... Tu l'as fais révisé ? Ou tout est rentré dans l'ordre tout seul à force de le re faire fonctionner ?

Voilà si tu peux nous en dire plus.
J'ai fait moi aussi assez récemment l'acquisition d'un MX et seul la pose B ne fonctionne pas elle ne tiens pas lorsque l'on maintien le déclencheur.
Elle me semble équivalente à la vitesse siynchro flash soit le 60ème.

Re: Problème sur [pentax] MX

Posté : mar. 21 mai 2019 20:55
par Sean G
Bonjour Monsieur ,
Le Pentax MX a re-fonctionné tout d'un coup, à force de le déclencher il s'est remis à marcher .
Je ne l'ai pas fait révisé car, tant qu'il marche, pour moi, il n'y a pas besoin de le réviser
Sean G

Re: Problème sur [pentax] MX

Posté : mer. 22 mai 2019 07:48
par Yann FRISCO
Merci pour ce retour. :D

J'ai ainsi l'espoir de voir ma pause B ressusciter :wink:

Re: Problème sur [pentax] MX

Posté : mer. 22 mai 2019 09:50
par Yann FRISCO
J’avais plutôt pas mal déclenché le boîtier à toutes les vitesses et un nombre incalculable de fois mais suite à ton message j’ai insisté davantage et là miracle la pause B est ressuscité :D

:respect