[Mamiya] 645 1000s Un 80mm 1.9 qui coince...

[Mamiya] 645 1000s Un 80mm 1.9 qui coince...

Message non lupar aurelien_lulah » Lun 2 Mai 2016 12:26

Bonjour à tous!

J'ai acheté ce week-end un 645 1000s, et sa superbe optique 80mm f1.9... à l'essai et lors de la vente aucun soucis, la bague de map était parfaitement fluide.
Malgré l'âge et malgré les 2 ans d'inactivité concédés par le vendeur, je me décide à le prendre.

Mais après avoir un peu tout dépoussiéré de l'extérieur, puis chargé un film, et manipulé quelques minutes, voilà que l'optique s'est mise à se durcir, puis grincer, jusqu'à se bloquer !

Vous n'imaginez pas ma gueule déconfite, d'autant que le vendeur fait évidemment le mort et que tout fonctionnait lors de la vente.

Après avoir lu quelques forums, j'ai tenté de la mettre près d'une source de chaleur (radiateur) pendant quelques heures, et elle a regagné en fluidité mais grince encore pas mal !

Vous en pensez quoi ? Grain de sable ? Manque de graisse ?

Je pense faire partir l'optique en révision, ainsi que le boitier, chez Focale 22. Mais c'est un sur-coût que j'avais pas vu venir et qui tombe mal. C'est surtout très frustrant !

Merci à vous pour vos futurs réponses et je sais pas si le fameux Jacques_T traîne encore par là, mais j'aimerais bien son avis ;)
Avatar de l’utilisateur
aurelien_lulah
 
Messages: 7
Enregistré le: Lun 2 Mai 2016 09:35

Re: [Mamiya] 645 1000s Un 80mm 1.9 qui coince...

Message non lupar Renaud LAEMMLI » Lun 2 Mai 2016 17:53

:Hello: C'est malheureusement une mésaventure fréquente... J'ai eu le même coup il y a une semaine, avec un appareil différent (un Minolta A2-LT), reçu du japon, dont la mise au point a tourné sans soucis environ... 10mn ! Puis début de coincement, et ensuite gros blocage à chaque manœuvre. Dans ce cas l'hélicoïde est sur l'appareil, pas sur l'objectif : démontage, dissolution des vieilles graisses, remontage avec un chouïa de lubrification, et re-blocage... En fait un grain dur avait dû détériorer l'état de surface de l'hélicoïde, mais à l’œil tout semblait impeccable. J'ai incorporé un peu de pâte "impecca" dans de l'huile fine et j'ai rodé les filetages. Un dernier nettoyage et remontage à sec. Impeccable !
Dans ton cas, je suppose que l'hélicoïde est sur l'objectif, le démontage est plus compliqué, et surtout le remontage : si tu as un réparateur sérieux sous la main, il te fera çà aux petits oignons. Mais je pense que c'est quasiment une obligation pour un appareil de cet âge que l'on compte vraiment utiliser, et après il sera reparti pour trente ans. Si tu achetais une voiture de collection et que tu veuilles rouler avec, tu ferais au moins une révision, non ? :Tchin:
:Asterix: Engagez-vous, rengagez-vous, qu'ils disaient, mais pour la protection de la planète, par tous les moyens pacifiques, avant qu'il ne soit trop tard.

Helvète du Nord, exilé au Sud, fauché involontaire, mais je m'enrichis à votre contact !
Avatar de l’utilisateur
Renaud LAEMMLI
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
 
Messages: 4727
Enregistré le: Dim 1 Oct 2006 17:41
Localisation: Alpes Maritimes, bien au chaud

Re: [Mamiya] 645 1000s Un 80mm 1.9 qui coince...

Message non lupar aurelien_lulah » Mar 3 Mai 2016 08:28

Renaud LAEMMLI a écrit::Hello: C'est malheureusement une mésaventure fréquente... J'ai eu le même coup il y a une semaine, avec un appareil différent (un Minolta A2-LT), reçu du japon, dont la mise au point a tourné sans soucis environ... 10mn ! Puis début de coincement, et ensuite gros blocage à chaque manœuvre. Dans ce cas l'hélicoïde est sur l'appareil, pas sur l'objectif : démontage, dissolution des vieilles graisses, remontage avec un chouïa de lubrification, et re-blocage... En fait un grain dur avait dû détériorer l'état de surface de l'hélicoïde, mais à l’œil tout semblait impeccable. J'ai incorporé un peu de pâte "impecca" dans de l'huile fine et j'ai rodé les filetages. Un dernier nettoyage et remontage à sec. Impeccable !
Dans ton cas, je suppose que l'hélicoïde est sur l'objectif, le démontage est plus compliqué, et surtout le remontage : si tu as un réparateur sérieux sous la main, il te fera çà aux petits oignons. Mais je pense que c'est quasiment une obligation pour un appareil de cet âge que l'on compte vraiment utiliser, et après il sera reparti pour trente ans. Si tu achetais une voiture de collection et que tu veuilles rouler avec, tu ferais au moins une révision, non ? :Tchin:


Héhé Merci de ta réponse Renaud!

L'objectif et la map tourne avec fluidité, mais ça racle/frotte à certains points comme si y'avait un manque de graisse...
ça m'étonne que ça soit un grain de sable ou autre...le coup du chauffage a bien fait repartir le tout. SI c'était un grain de sable il bloquerait encore, malgré tout.
Il y a un gros risque à l'utiliser comme ça encore quelques temps (1 ou 2 semaines) ? Je veux dire ça tourne, c'est souple, précis, mais juste un bruit en plus et la sensation d'un léger "krkr"...

Le seul réparateur que j'envisage de consulter c'est Focale 22, mais je pars en vacs, et lui aussi en suivant...donc pas avant Juin...c'est chiaaaant! AHAHA
Avatar de l’utilisateur
aurelien_lulah
 
Messages: 7
Enregistré le: Lun 2 Mai 2016 09:35

Re: [Mamiya] 645 1000s Un 80mm 1.9 qui coince...

Message non lupar Patrice R » Mer 4 Mai 2016 22:22

Bonsoir Aurélien,
Je peux te donner de bonnes et récentes nouvelles deJacques T. Il pourrait être de bon conseil sur les Mamiya.
Bonne chance
Patrice ROUSSEL
Patrice R
 
Messages: 636
Enregistré le: Dim 2 Déc 2007 17:29

Re: [Mamiya] 645 1000s Un 80mm 1.9 qui coince...

Message non lupar aurelien_lulah » Sam 7 Mai 2016 13:05

Avec grand grand plaisir! N'hésite pas ;)
Avatar de l’utilisateur
aurelien_lulah
 
Messages: 7
Enregistré le: Lun 2 Mai 2016 09:35


Retourner vers Mamiya

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités