[Zeiss Ikon] [Voigtlà¤nder] Vitessa 500 L et 500 S

Avatar du membre
Christophe Picq
Messages : 296
Enregistré le : jeu. 27 janv. 2011 16:41
Contact :

[Zeiss Ikon] [Voigtländer] Vitessa 500 L et 500 S

Message non lu par Christophe Picq » sam. 29 janv. 2011 10:26

Bonjour,
Je possède un Zeiss Ikon Voigtländer Vitessa 500 L et,
j' aimerai connaitre la différence (s'il y a) avec le :
Zeiss Ikon Voigtländer Vitessa 500 S
je ne trouve pas (ou bien je cherche mal :oops: ) sur le site de Sylvain ainsi que sur le Forum...
d' avance merci pour vos réponses :D
"Un peuple prêt à  sacrifier un peu de liberté pour un peu de sécurité ne mérite ni l'une ni l'autre, et finit par perdre les deux."
Thomas Jefferson

Avatar du membre
J-Paul G
Messages : 5876
Enregistré le : lun. 31 juil. 2006 17:41

Re: [Zeiss Ikon Voigtländer Vitessa 500 L] et 500 S

Message non lu par J-Paul G » sam. 29 janv. 2011 12:59

Bonjour Christophe,

Si je ne me trompe pas, la seule différence entre le 500 L et le 500 S est la cellule.
Le 500 L possède une cellule au selenium ( pas de pile )
alors que le 500 S possède une cellule CDS ( pile px625.)

Ce qui m'avait étonné, c'est qu'il est dit que le modèle "S" serait légèrement antérieur au "L", ce qui n'est pas logique. Mais, comme c'était l'époque de la fusion des marques...
Cordialement
leJP
:wink:
"Wait and see..."

Avatar du membre
Christophe Picq
Messages : 296
Enregistré le : jeu. 27 janv. 2011 16:41
Contact :

Re: [Zeiss Ikon] [Voigtländer] Vitessa 500 L et 500 S

Message non lu par Christophe Picq » sam. 29 janv. 2011 13:42

Bonjour J-Paul,
merci pour ta réponse détaillée,
effectivement, il n'y a pas d' emplacement prévu pour les piles sur mon appareil (500L) et il y a un "curseur" qui se déplace de haut en bas sur la droite dans le viseur lorsque l' on joue sur la bague des vitesses ou des ouvertures.
Merci encore :D
"Un peuple prêt à  sacrifier un peu de liberté pour un peu de sécurité ne mérite ni l'une ni l'autre, et finit par perdre les deux."
Thomas Jefferson

Avatar du membre
J-Paul G
Messages : 5876
Enregistré le : lun. 31 juil. 2006 17:41

Re: [Zeiss Ikon] [Voigtländer] Vitessa 500 L et 500 S

Message non lu par J-Paul G » sam. 29 janv. 2011 14:19

:Hello:
Oui, ce curseur se positionne en fonction l'"IL". Indice de luminescence, qui dépend du cumul de 3 données que tu choisis:
sensibilité du film
vitesse d'obturation et ouverture de l'objectif ( diaphragme )

Le "jeu" consiste à faire coïncider l'aiguille mobile qui représente la valeur de l'"IL" mesuré par la cellule, avec le curseur immobile, que tu fera varier en fonction de ton choix de couple vitesse/ouverture. La sensibilité qui est , en principe, fixe pour le film, ne doit pas être modifiée, sauf si on souhaite une sur ou sous exposition volontaire ponctuelle. A ne pas oublier de remettre à son indice ASA/ISO correct pour les photos suivantes....Sinon tout le reste du film sera sous ou sur exposé. Celui a qui ça n'est jamais arrivé lève la main. :oops:

Bon WE

leJP :wink:
"Wait and see..."

Avatar du membre
Christophe Picq
Messages : 296
Enregistré le : jeu. 27 janv. 2011 16:41
Contact :

Re: [Zeiss Ikon] [Voigtländer] Vitessa 500 L et 500 S

Message non lu par Christophe Picq » sam. 29 janv. 2011 17:38

merci pour les explications et les conseils :wink:
EDIT : 30-01-2011
ajout photo
500 L 001.jpg
Vitessa 500L
"Un peuple prêt à  sacrifier un peu de liberté pour un peu de sécurité ne mérite ni l'une ni l'autre, et finit par perdre les deux."
Thomas Jefferson

Avatar du membre
Michel Perie
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
Messages : 842
Enregistré le : mar. 5 avr. 2011 17:43

Re: [Zeiss Ikon] [Voigtländer] Vitessa 500 L et 500 S

Message non lu par Michel Perie » sam. 9 avr. 2011 05:52

Avec pas mal de retard (je viens de tomber sur ta question en parcourant le forum),
... Mais il n'est jamais trop tard pour ... :wink:
Je te propose de jeter un oeil sur l'excellent site de l'ami Pierre DALGER (auteur d'un ouvrage complet sur la marque) :
http://voigtlander.pagesperso-orange.fr
Une mine de renseignements pour les identifications des variantes de la marque. :Tchin:
Modifié en dernier par Michel Perie le jeu. 24 janv. 2013 18:12, modifié 2 fois.

Avatar du membre
Christophe Picq
Messages : 296
Enregistré le : jeu. 27 janv. 2011 16:41
Contact :

Re: [Zeiss Ikon] [Voigtländer] Vitessa 500 L et 500 S

Message non lu par Christophe Picq » sam. 9 avr. 2011 07:17

:Hello:
et merci Michel,
je me plonge dans cette doc de suite :D
"Un peuple prêt à  sacrifier un peu de liberté pour un peu de sécurité ne mérite ni l'une ni l'autre, et finit par perdre les deux."
Thomas Jefferson

Bruno Dracir

Re: [Zeiss Ikon] [Voigtländer] Vitessa 500 L et 500 S

Message non lu par Bruno Dracir » mar. 23 août 2011 09:26

Bonjour à tous,
et tout d'abord un grand merci pour ce fil qui m'a permis de comprendre qu'il n'y a pas de pile dans cet appareil (il y a vraiment très peu d'infos sur ce Vitessa 500L), je commençais à me poser des questions: étant réglé à 25 ISO (mais ça je ne l'avais pas vu) et l'ayant manipulé seulement en intérieur, évidement l'aiguille ne réagissait pas... de plus, l'obturateur semblant ne pas s'ouvrir, j'étais persuadé que tout ça fonctionnait avec une pile mais dont je ne trouvait pas l'emplacement, pour finalement penser que la fenêtre de cellule était factice et qu'il n'y avait pas de cellule et que cet appareil était complètement HS!
Mais non! Grâce à vous je constate que la cellule semble bien fonctionner et en plus donne des résultats assez cohérents.
Mais bon, le problème est toujours que l'obturateur est bel et bien bloqué... ma question est: pensez-vous que cela soit difficile à réparer soi-même et si non, cela vaut-il le coup de le faire réparer par un professionnel? (cet appareil n'étant pas d'une grande valeur, j'imagine que non...)
Merci d'avance pour vos réponses.

Bruno

Avatar du membre
Eric Borel
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
Messages : 5523
Enregistré le : sam. 13 nov. 2004 17:41

Re: [Zeiss Ikon] [Voigtländer] Vitessa 500 L et 500 S

Message non lu par Eric Borel » mar. 23 août 2011 10:57

Bonjour, :Hello:

La différence entre me 500L et le 500S peut se trouver sur le site :

Vitessa 500 L et S sur cats
<< Amateur du sceptre d'Ottokar>> Pour la Photographie, et... pour l'Autocar :D

Avatar du membre
Louis Maton
Messages : 63
Enregistré le : ven. 16 nov. 2007 22:01
Contact :

Re: [Zeiss Ikon] [Voigtländer] Vitessa 500 L et 500 S

Message non lu par Louis Maton » sam. 19 janv. 2013 10:42

Je relance ce fil...: Est-il difficile de réparer cet appareil?
Mon problème est différent de celui de Bruno: L'obturateur fonctionne impeccablement, mais depuis que j'ai rembobiné le premier film avec lequel je l'ai testé, le déblocage de l'avancement ne veut pas se remettre en place: quand j'actionne le levier d'armement, j'entends un déclic, l'obturateur s'arme normalement, mais la bobine réceptrice ne tourne pas, et le bouton de déverrouillage est libre. L'appareil (500s) déclenche bien.
Vous semble-t-il possible de réparer ça facilement?

Merci d'avance pour vos réponses!

Avatar du membre
Weber jean francois
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
Messages : 1947
Enregistré le : jeu. 26 févr. 2004 17:41

Re: [Zeiss Ikon] [Voigtländer] Vitessa 500 L et 500 S

Message non lu par Weber jean francois » sam. 19 janv. 2013 13:14

On peut penser vu la description du problème qu'une pièce du système de déverrouillage n'est pas revenue en place.
Un peu de lubrifiant ou quelques coups sur la semelle pour débloquer le système pourraient peut-être résoudre la panne.
Ne pas craindre d'aller lentement craindre seulement de s'arrêter.

Avatar du membre
Louis Maton
Messages : 63
Enregistré le : ven. 16 nov. 2007 22:01
Contact :

Re: [Zeiss Ikon] [Voigtländer] Vitessa 500 L et 500 S

Message non lu par Louis Maton » jeu. 24 janv. 2013 16:13

Weber jean francois a écrit :Un peu de lubrifiant
J'ai de l'huile de silicone, mais... où la mettre :?: Sur le bouton de rembobinage, en espérant qu'en tenant l'appareil à l'envers, elle atteigne les pièces concernées? Il n'y a pas de vis apparente pour ouvrir l'appareil, et je crains donc de laisser des trace en essayant d'ôter les capots...

Avatar du membre
Louis Maton
Messages : 63
Enregistré le : ven. 16 nov. 2007 22:01
Contact :

Re: [Zeiss Ikon] [Voigtländer] Vitessa 500 L et 500 S

Message non lu par Louis Maton » jeu. 12 déc. 2013 17:02

Finalement le système s'est débloqué tout seul. Mais le bouton de rembobinage est toujours libre: je suppose que quand il faudra rembobiner, il sera inopérant et je ne pourrai pas actionner la manivelle... Problème inverse!

Daniel Duch

Re: [Zeiss Ikon] [Voigtländer] Vitessa 500 L et 500 S

Message non lu par Daniel Duch » ven. 13 déc. 2013 00:29

Quand tu parles de "bouton de réembobinage, fais tu allusion à la manivelle ou au bouton de débrayage qui libère la roue dentée?
Si c'est la manivelle, elle tourne librement si il n'y a pas de film si c'est le débrayage, c'est surement un ressort de rappel déficient.Quelque fois il suffit de tourner la roue dentée à la main pour que le bouton revienne.
Quand à l'huile, oublies ça tout de suite.

Avatar du membre
Louis Maton
Messages : 63
Enregistré le : ven. 16 nov. 2007 22:01
Contact :

Re: [Zeiss Ikon] [Voigtländer] Vitessa 500 L et 500 S

Message non lu par Louis Maton » ven. 13 déc. 2013 11:05

Quand je dis bouton, c'est le poussoir qu'on enfonce pour débloquer la bobine réceptrice. C'est ce petit bouton, un simple morceau de tige métallique fine sur le Vitessa, qui est libre. Jusqu'à dernièrement le système était débrayé: quand on actionnait le levier d'armement, l'obturateur s'armait correctement (et il fonctionne parfaitement) mais la bobine réceptrice n'était pas entraînée. Dernièrement tout est rentré dans l'ordre, la bobine tourne fermement — mais le petit bouton est toujours libre... Si je mets un film, quand il sera exposé je ne pourrai pas rembobiner!

Répondre

Retourner vers « Zeiss Ikon »