[Zorki 4] problème de rideau

didier lamotte

[Zorki 4] problème de rideau

Message non lu par didier lamotte » mar. 1 avr. 2008 20:08

bonjour
Subitement en pein milieu d'une pellicule, plus moyen de prendre une photo avec mon zorki 4.
Il s'avère en fait que c'est le rideau qui n'est plus entrainé au moment du réarmement. Comment réparer ce genre de panne ? Faut il tout démonter ?

merci de vos réponses
DL

Avatar du membre
Guillaume L
Messages : 121
Enregistré le : ven. 21 juil. 2006 17:41
Localisation : Ille et Vilaine

Re: [Zorki 4] problème de rideau

Message non lu par Guillaume L » mar. 8 avr. 2008 10:08

Bonjour Didier,

Est-ce que les deux rideaux ne bougent plus, ou bien un seul (le premier, ce qui ouvrirait l'obturateur pendant l'armement, ou le deuxième, qui viendrait en superposition au premier) ?

La couronne de rembobinage est-elle bien en position désactivée? (tournée à fond dans le sens inverse des aiguilles d'une montre si mes souvenirs sont corrects)
Si c'est le cas, ça peut être du côté du bitonio d'entrainement (sur la photo suivante (empruntée à cette page: http://members.myactv.net/~je205d/cla.htm, c'est un Fed mais le même mécanisme existe sur le Zorki), c'est le téton qu'on voit sur la roue désignée par la flèche):

Image

Dos ouvert, lorsqu'on arme l'appareil, le tambour à picots d'entrainement du film doit entrainer la roue dentée indiquée par la flèche par le petit bitonio.

(A.S. : édité pour ajout balises URL... :evil: )

Répondre

Retourner vers « Krasnogorsk »