[Krasnogorsk] ZENIT E et XP2 : même problème d'obturateur

[Krasnogorsk] ZENIT E et XP2 : même problème d'obturateur

Message non lupar Arnaud D » Dim 22 Fév 2009 17:11

Bonjour à tous,

Novice en photo argentique, j'ai voulu me faire la main sur des appareils assez anciens et entièrement mécaniques. J'ai d'abord acheté un Zenit E aux alentours d'une brocante. Bon état, mais après une pellicule, l'obturateur s'est coincé : je peux remonter la pellicule, mais les rideaux ne bougent pas. Après lecture, je vois que c'est un problème classique et un autre jour, je tombe par hasard sur un autre Zenit, un 12XP qui n'a quasiment pas servi et en très bon état.
Après usage avec une 36 poses, content de le voir fonctionner PARFAITEMENT, je poursuis mes photos. Puis tout à coup, au milieu d'une pellicule, même problème, l'obturateur ne déclenche plus. Suis-je maudit ou fais-je quelque chose de nature à nuire au bon fonctionnement d'un Zenit ?

Toujours est-il que j'aimerais beaucoup que mes appareils fonctionnent, surtout le 12XP, qui est vraiment nickel. Comment résoudre ce problème, de préférence à moindre coût ? J'ai démonté le Zenit E, sans grand succès. Si je dois tester quelque chose, je le sacrifierai au profit du 12XP.

Espérant n'avoir pas fait de doublon (je n'ai pas trouvé de sujet similaire) et que vous pourrez m'éclairer,

Amicalement,

AD
Un toulousain Aix-patrié :)
Avatar de l’utilisateur
Arnaud D
 
Messages: 25
Enregistré le: Dim 22 Fév 2009 16:42
Localisation: Toulouse

Re: [ZENIT] E et XP2 : même problème d'obturateur

Message non lupar Pascal V » Dim 22 Fév 2009 17:47

Bonjour,
Avez vos réussi à armer entièrement votre 12XP?
Avatar de l’utilisateur
Pascal V
 
Messages: 834
Enregistré le: Sam 22 Juil 2006 17:41
Localisation: Coulommiers Seine et marne

Re: [ZENIT] E et XP2 : même problème d'obturateur

Message non lupar Arnaud D » Dim 22 Fév 2009 18:12

Bonjour,
Je peux l'armer complètement, mais cela n'actionne que le mécanisme qui fait avancer la pellicule : le rideau ne bouge pas et si je déclenche, rien ne se produit de particulier, l'entraînement ne se transmet pas à l'obturateur. Je précise que l'XP12 a déjà fonctionné l'espace de 15-16 poses parfaitement, aujourd'hui-même :).

Merci
Un toulousain Aix-patrié :)
Avatar de l’utilisateur
Arnaud D
 
Messages: 25
Enregistré le: Dim 22 Fév 2009 16:42
Localisation: Toulouse

Re: [ZENIT] E et XP2 : même problème d'obturateur

Message non lupar Arnaud D » Lun 23 Fév 2009 14:38

Bon, n'y tenant plus, je suis allé le faire réparer. Un problème de miroir, a priori, d'une vis qui se serait déserrée et ait déréglé le miroir. je suis allé chez M. Fuveau, à Marseille, il n'a pas mis longtemps à trouver la panne et l'a réparé dans l'heure.

Amicalement,
Un toulousain Aix-patrié :)
Avatar de l’utilisateur
Arnaud D
 
Messages: 25
Enregistré le: Dim 22 Fév 2009 16:42
Localisation: Toulouse

Re: [ZENIT] E et XP2 : même problème d'obturateur

Message non lupar Patrice R » Lun 23 Fév 2009 16:07

Bravo Arnaud,
Le 12 XP est le plus facile d'emploi dans la famille des bons vieux ZENIT et il mérite le petit ou gros effort (c'est toujours relatif) que tu as fait. Le dépannage des appareils photos n'est jamais évident sans expérience et sans documentation. Les ZENIT aussi rustiques soient-ils n'échappent pas à cette règle. Il existe au moins un site qui propose une aide à la réparation ainsi qu'un groupe de discussion sur l'utilisation des ZENIT. Malheureusement mais forcément la langue est l'anglais (moins pire pour moi que le russe).Il a déjà été mentionné et à plusieurs reprises sur ce forum.
Bon succès photo en ZENIT.
Patrice ROUSSEL
Patrice R
 
Messages: 637
Enregistré le: Dim 2 Déc 2007 17:29

Re: [ZENIT] E et XP2 : même problème d'obturateur

Message non lupar Arnaud D » Lun 23 Fév 2009 21:50

Bonjour Patrice,

Etant donné son état neuf, je n'ai pas hésité à le faire réparer, dans l'espoir de pouvoir m'en servir et apprendre à l'apprivoiser. Quelle est l'adresse du forum en anglais sur les Zenit ? J'i beau chercher je ne le retrouve pas. Parlant anglais je serais enchanté de pouvoir y faire un tour.
As-tu utilisé toi-même le Zenit 12XP ?

Amicalement,
AD
Un toulousain Aix-patrié :)
Avatar de l’utilisateur
Arnaud D
 
Messages: 25
Enregistré le: Dim 22 Fév 2009 16:42
Localisation: Toulouse

Re: [ZENIT] E et XP2 : même problème d'obturateur

Message non lupar Pierre-Yves P » Lun 23 Fév 2009 21:59

:Hello: Bonjour,

Je pense qu'il s'agit du Zenit Camera Group - pas à proprement parler un forum, mais un groupe de discussion (Yahoo!).
Qu'importe le flacon... il y a beaucoup d'information sur les Zenit dans ce groupe.
Le Jazz, c'est du Picasso qui réveille les voisins.
Avatar de l’utilisateur
Pierre-Yves P
 
Messages: 3505
Enregistré le: Lun 25 Avr 2005 17:41

Re: [ZENIT] E et XP2 : même problème d'obturateur

Message non lupar Arnaud D » Mar 24 Fév 2009 08:47

Merci pour le lien, je vais regarder ça de façon assidue. Je compte bien maîtriser rapidement la bête !
Je précise pour ceux qui tomberaient sur le forum avec le même souci technique sur un Zenit que la réparation ne m'a coûté "que" 20€. A faire si l'appareil est en excellent état (c'était mon cas), sinon attendre patiemment la foire, brocante ou le vide-greniers qui vient :)
Un toulousain Aix-patrié :)
Avatar de l’utilisateur
Arnaud D
 
Messages: 25
Enregistré le: Dim 22 Fév 2009 16:42
Localisation: Toulouse

Re: [ZENIT] E et XP2 : même problème d'obturateur

Message non lupar Patrice R » Dim 1 Mar 2009 11:21

Bonjour à tous,
Le groupe de discussion "ZCG" permet aussi de regarder les photos réalisées avec des Zenit dont des 12 XP en couleur ou en N et B. J'ai utilisé deux 12 XP et je compte en faire travailler un régulièrement (au moins une fois par an). Ce modèle permet de se passer d'une cellule à main moderne pour avoir de bons résultats en couleur avec différentes focales. Le TTL serait aussi performant mais la mesure de lumière du mien est HS. Le ZCG est une émanation du site d'un amateur hollandais dont le lien est : http://www.xs4all-nl/~tomtiger/. J'espère que j'ai bien respecté la consigne de balisage des liens. Il est aussi possible que l'adresse soit approximative car je ne sais plus si entre "all" et "nl" il y a un trait d'union ou un point (mes notes ne sont pas claires).
Patrice ROUSSEL
Patrice R
 
Messages: 637
Enregistré le: Dim 2 Déc 2007 17:29


Retourner vers Krasnogorsk

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité