Page 1 sur 1

[Polaroid] oy oy la débutante...pas top ..

Posté : ven. 5 sept. 2008 15:35
par sylVAINE k
oliiiii ooo bonjour,
voilà je viens d'acquérir un polaroid image 2 (merci papi) , j'ai acheter des photos adaptées , la première est nikel (moi tte souriante) et les dix suivantes sont toutes marron!!!!pas d'image , même pas sur le fond! rien que du marron et des photo fichues.

Sauriez-vous quel peut-être le problème?
l'appareil marche , le film de protection du contre jour sort bien avec la photo...et tout

hmmm....je ne capte pas

Re: oy oy la débutante...pas top ..

Posté : sam. 6 sept. 2008 11:49
par Eric Carlhan
J'ai peur qu'il faille tester une autre cartouche pour lever l'ambigüité : Appareil en panne ou cartouche défectueuse, mais moi aussi le Polaroid ... :Hello:

Re: oy oy la débutante...pas top ..

Posté : sam. 6 sept. 2008 13:17
par sylVAINE k
oy j'ai essayée avec une nouvelle cartouche...le résultat est le même..;

Re: oy oy la débutante...pas top ..

Posté : jeu. 13 nov. 2008 10:52
par marc coignard
Bonjour,

Bon je ne peux pas trop dire sans voir l'appareil mais une petite idée en passant:

Si ta première photo etait bonne cela veut dire que l'appareil à bien fonctionné
Rien sur les suivante et sur une autre cartouche cela pourrait montrer un arret net de fonctionnement de l'obturateur.

une idée: as tu verifier les piles ?? si elles sont HS la cellule cesse de fonctionner et l'obturateur ne s'ouvre plus , si elles sont bonnes les contacts se font ils de bonne façon ??

Amicalement
Marc