[NIKON] utilisation du moteur MD-4 du F3

[NIKON] utilisation du moteur MD-4 du F3

Message non lupar Patrice R » Mar 20 Jan 2015 06:45

Bonjour,
Je prends en main un Nkon F3 motorisé à l'aide des notices d'utilissation. Je suis surpris pas une remarque formulé à la page 7 du manuel du moteur : "Ne séparez pas l'appareil du moteur tant qu'il s'y trouve un film. La lumière qui rentrerait alors par la base de l'appareilrisquerait de voiler le film."
Que faut-il en pensez : soucis poussé à l'extrème de la précaution ou conception défaillante du boîtier ? Ou bien aussi : je n'y connais rien c'est une règle générale pour les accouplements moteur-boîtier.
Patrice ROUSSEL
Patrice R
 
Messages: 629
Enregistré le: Dim 2 Déc 2007 17:29

Re: [NIKON] utilisation du moteur MD-4 du F3

Message non lupar Jacques MAR » Mar 20 Jan 2015 08:20

:Hello:
Bonjour Patrice,
C'est curieux, ce que tu nous dis, parce que dans le manuel (en anglais) dont je dispose pour le F3 on me dit le contraire (p. 67 de la version oblongue dudit manuel) :
(traduction/adaptation) : "Le moteur MD-4 peut être détaché ou attaché au boitier n'importe quand, même si un film est en cours dans l'appareil. Le danger de voiler votre film est fortement réduit par un opercule (spring-loaded light trap) à l'intérieur de la chambre noir qui empêche la lumière d'entrer par le mécanisme de transmission du moteur au boitier".

Ils ont éventuellement corrigé un défaut dans la toute première série ? :gratgrat:

C'est vrai qu'ils parlent de "fortement réduit" et non pas de "totalement évité".
Jacques

Être ou Avoir ? Être ... être présent à sa collection et disponible pour les amis partageant ce vice, voilà la meilleure posture pour un collectionneur.

Membre du Bureau exécutif des Amis du Musée suisse de l'appareil photographique
Avatar de l’utilisateur
Jacques MAR
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
 
Messages: 5071
Enregistré le: Ven 26 Mar 2010 10:03
Localisation: Suisse romande

Re: [NIKON] utilisation du moteur MD-4 du F3

Message non lupar Patrice R » Mar 20 Jan 2015 20:41

Bonsoir Jacques,
Merci pour ta réponse. Pour vérifier ton hypothèse le N° du moteur concerné est 112186 et son achat neuf en France est de la fin de 1980. Il te reste à vérifier si le tien est postérieur. Je vais regarder si cette notice est sur le site.
A suivre
Patrice ROUSSEL
Patrice R
 
Messages: 629
Enregistré le: Dim 2 Déc 2007 17:29

Re: [NIKON] utilisation du moteur MD-4 du F3

Message non lupar Jean-Pierre Fantone » Jeu 22 Jan 2015 23:08

Bonsoir,
A la page 7 de la notice en anglais, du moteur MD4, la remarque est la même que celle citée par Patrice.
Toutefois j'ai lu sur un autre forum :
"Le montage ou le démontage du moteur n'affecte en rien l'étanchéité de la chambre : le boitier sans bouchon est parfaitement étanche. A vrai dire je ne m'étais jamais posé la question ! et je n'ai jamais eu de problème. A la lecture de vos message j'ai bien regardé le boitier et il n'y a pas de raison d'inquiétude apparente.
En fait le seul problème de la pose ou dépose du moteur en cours de film est le compteur de vues du moteur"
"F3 !!!
Montage et démontage du moteur en plein jour film à l'intérieur ... aucun voile, le boitier comporte une chicane..."
En fait il semblerai que c'est une simple précaution préconisée par Nikon.
Jean-Pierre
Minoltafan et autres...
Ne rien faire est difficile, on ne sait jamais si on a vraiment fini.
Avatar de l’utilisateur
Jean-Pierre Fantone
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
 
Messages: 754
Enregistré le: Dim 1 Aoû 2004 17:41
Localisation: Marseille

Re: [NIKON] utilisation du moteur MD-4 du F3

Message non lupar Patrice R » Ven 23 Jan 2015 09:24

Bonjour,
Merci pour ce complément d'information. Nous sommes d'accord pour dire que la perte du bouchon des contacts électriques ne fait courir aucun risque à l'étanchéité. La prise de mouvement du boitier qui conduit à la cassette du film doit bien passer par la chambre. Un système de chicane ajustable à l'accouplement du moteur est la réponse logique d'autant qu'il n'y a pas de bouchon lorsque le boitier est séparé. Le premier film est au labo : je verrai bien...
Patrice ROUSSEL
Patrice R
 
Messages: 629
Enregistré le: Dim 2 Déc 2007 17:29

Re: [NIKON] utilisation du moteur MD-4 du F3

Message non lupar Jacques MAR » Ven 23 Jan 2015 20:11

Patrice R a écrit:Bonsoir Jacques,
Merci pour ta réponse. Pour vérifier ton hypothèse le N° du moteur concerné est 112186 et son achat neuf en France est de la fin de 1980. Il te reste à vérifier si le tien est postérieur. Je vais regarder si cette notice est sur le site.
A suivre
Patrice ROUSSEL


De mon côté, Patrice, je n'ai pas de moteur pour le F3 que je viens de recevoir ! Je me suis référé à la notice détaillée de l'appareil qui consacre quelques pages aux accessoires, y c. deux pour le moteur.
Je pense que c'est clair : ils voulaient éviter que par "la faute à pas de chance" une fois ou l'autre un film ne soit voilé. Dans le cas normal, comme indiqué ci-dessus par JP Fantone, cela ne posait pas de problème (ils ont mis en place -pour éviter ces incidents lors de la dépose- cet opercule à fermeture automatique).
:Tchin:
Jacques

Être ou Avoir ? Être ... être présent à sa collection et disponible pour les amis partageant ce vice, voilà la meilleure posture pour un collectionneur.

Membre du Bureau exécutif des Amis du Musée suisse de l'appareil photographique
Avatar de l’utilisateur
Jacques MAR
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
 
Messages: 5071
Enregistré le: Ven 26 Mar 2010 10:03
Localisation: Suisse romande


Retourner vers Nikon

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité