[Fuji] GS 645 W

Pascal_Sinhabor
Messages : 36
Enregistré le : mer. 26 août 2015 20:10

[Fuji] GS 645 W

Message non lu par Pascal_Sinhabor » dim. 28 mai 2017 07:54

Bonjour,
J'ai récupéré ce Fuji hier mais il a un souci.
Les bagues de sélection des vitesses et des iso sont bloquées. Impossible de les faire bouger d'un iota...
D'où peut venir le souci pour qu'elles soient bloquées à ce point ?
Merci et bon dimanche.
Pascal

Jacques MAR

Re: fuji GS 645 W

Message non lu par Jacques MAR » dim. 28 mai 2017 09:02

:Hello:
Bonjour Pascal,

Je ne connais pas ces appareils.
Mais je comprends ta déception car c'est du joli matériel pour l'usage en paysages ou en "street photography" dans cette version grand-angle.
  • - Il y a-t-il un film bloqué à l'intérieur ?
    - Sinon, comme il lui faut deux batteries (genre SR 44/LR 44, que l'on trouve toujours), il serait judicieux d'y placer un jeu de batteries fraiches.
    - Si ça ne fonctionne toujours pas, je ne vois qu'une paire de solutions :
    - Attendre des échos de connaisseurs de cet appareil sur ce Forum / chercher sur d'autres forum, p.ex. en langue anglaise, si cela t'est possible
    ET / OU

    - Chercher un réparateur
Bonne chance et donne-nous des nouvelles.
:Tchin:

Pascal_Sinhabor
Messages : 36
Enregistré le : mer. 26 août 2015 20:10

Re: fuji GS 645 W

Message non lu par Pascal_Sinhabor » dim. 28 mai 2017 09:51

Non pas de films à l'intérieur. Par contre les piles sont nazes. Mais tout est mécanique excepté la cellule. Donc le souci ne vient pas des piles. Je pense qu'il y a un souci avec la pause T et son bouton poussoir.
Est ce que ça peut avoir bloqué ces 2 bagues ?
Si quelqu'un connait ce type de boitier, peut être saura t'il me répondre.
Merci Jacques.

Avatar du membre
Sylvain Halgand
Administrateur du site
Administrateur du site
Messages : 13298
Enregistré le : mer. 3 déc. 2003 17:41
Localisation : Amiens, France
Contact :

Re: [Fuji] GS 645 W

Message non lu par Sylvain Halgand » lun. 29 mai 2017 07:12

Bonjour Pascal, est-ce que la notice du GA 645, disponible sur le site ne t'aide pas ?
-

Pascal_Sinhabor
Messages : 36
Enregistré le : mer. 26 août 2015 20:10

Re: [Fuji] GS 645 W

Message non lu par Pascal_Sinhabor » mer. 31 mai 2017 20:55

Sylvain Halgand a écrit :Bonjour Pascal, est-ce que la notice du GA 645, disponible sur le site ne t'aide pas ?
Non, du tout. J'ai trouvé celle du GS645W mais elle ne m'aide pas plus.
Sur un autre forum, on envisage un choc mais je n'en vois aucune trace sur le boitier.
Peut être a t-il été forcé par son ancien proprio...

Répondre

Retourner vers « Fuji »