[Fuji] GS 645 W

[Fuji] GS 645 W

Message non lupar Pascal_Sinhabor » Dim 28 Mai 2017 07:54

Bonjour,
J'ai récupéré ce Fuji hier mais il a un souci.
Les bagues de sélection des vitesses et des iso sont bloquées. Impossible de les faire bouger d'un iota...
D'où peut venir le souci pour qu'elles soient bloquées à ce point ?
Merci et bon dimanche.
Pascal
Pascal_Sinhabor
 
Messages: 36
Enregistré le: Mer 26 Aoû 2015 20:10

Re: fuji GS 645 W

Message non lupar Jacques MAR » Dim 28 Mai 2017 09:02

:Hello:
Bonjour Pascal,

Je ne connais pas ces appareils.
Mais je comprends ta déception car c'est du joli matériel pour l'usage en paysages ou en "street photography" dans cette version grand-angle.

    - Il y a-t-il un film bloqué à l'intérieur ?
    - Sinon, comme il lui faut deux batteries (genre SR 44/LR 44, que l'on trouve toujours), il serait judicieux d'y placer un jeu de batteries fraiches.
    - Si ça ne fonctionne toujours pas, je ne vois qu'une paire de solutions :
    - Attendre des échos de connaisseurs de cet appareil sur ce Forum / chercher sur d'autres forum, p.ex. en langue anglaise, si cela t'est possible
    ET / OU

    - Chercher un réparateur

Bonne chance et donne-nous des nouvelles.
:Tchin:
Jacques MAR
 

Re: fuji GS 645 W

Message non lupar Pascal_Sinhabor » Dim 28 Mai 2017 09:51

Non pas de films à l'intérieur. Par contre les piles sont nazes. Mais tout est mécanique excepté la cellule. Donc le souci ne vient pas des piles. Je pense qu'il y a un souci avec la pause T et son bouton poussoir.
Est ce que ça peut avoir bloqué ces 2 bagues ?
Si quelqu'un connait ce type de boitier, peut être saura t'il me répondre.
Merci Jacques.
Pascal_Sinhabor
 
Messages: 36
Enregistré le: Mer 26 Aoû 2015 20:10

Re: [Fuji] GS 645 W

Message non lupar Sylvain Halgand » Lun 29 Mai 2017 07:12

Bonjour Pascal, est-ce que la notice du GA 645, disponible sur le site ne t'aide pas ?
-
Avatar de l’utilisateur
Sylvain Halgand
Administrateur du site
Administrateur du site
 
Messages: 12867
Enregistré le: Mer 3 Déc 2003 17:41
Localisation: Amiens, France

Re: [Fuji] GS 645 W

Message non lupar Pascal_Sinhabor » Mer 31 Mai 2017 20:55

Sylvain Halgand a écrit:Bonjour Pascal, est-ce que la notice du GA 645, disponible sur le site ne t'aide pas ?


Non, du tout. J'ai trouvé celle du GS645W mais elle ne m'aide pas plus.
Sur un autre forum, on envisage un choc mais je n'en vois aucune trace sur le boitier.
Peut être a t-il été forcé par son ancien proprio...
Pascal_Sinhabor
 
Messages: 36
Enregistré le: Mer 26 Aoû 2015 20:10


Retourner vers Fuji

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

cron