faire fonctionner un [Pentax] 67

faire fonctionner un [Pentax] 67

Message non lupar lionel A » Dim 7 Déc 2008 12:51

Bonjour à tous,
Je viens de faire l'acquisition d'un PENTAX 6x7 avec prisme de visée.J'ai inséré une pellicule 120, l' appareil déclenche, mais je n'arrive pas à mettre la cellule en marche. Je pousse la flèche vers ON, mais rien ne se passe, la cellule n'a pas l'air de s'animer. En appuyant sur le testeur de batterie le led rouge m'indique que la pile est bonne. Peut-être y a-t-il une manipulation à faire que je ne connais pas?... Merci de votre aide.
lionel
Modifié en dernier par Jean-Claude.B le Dim 7 Déc 2008 17:58, modifié 1 fois.
Raison: Marque placée entre crochets [...] dans le titre (voir "La marque dans le titre du fil de discussion" dans le forum "Conseils pour (bien) participer au forum")
lionel A
 
Messages: 1
Enregistré le: Dim 27 Jan 2008 12:26

Re: faire fonctionner un pentax 67

Message non lupar Eric Carlhan » Dim 7 Déc 2008 17:40

Je ne connais pas cet appareil mais des fois, il faut décoller le levier d'armement du boitier pour mettre la cellule sous tension.
Le prix s'oublie, la qualité reste
Bastien (1ère gâchette chez Volfoni)
Avatar de l’utilisateur
Eric Carlhan
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
 
Messages: 7224
Enregistré le: Ven 5 Aoû 2005 17:41
Localisation: France, Franche Comté, Jura


Retourner vers Pentax

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité