[Cellule LMT] question technique.

Avatar du membre
bruno peronny
Messages : 52
Enregistré le : mer. 18 août 2010 07:52
Localisation : DTC
Contact :

[Cellule LMT] question technique.

Message non lu par bruno peronny » lun. 9 mai 2011 18:12

Bonjour tout le monde.
Petite question technique, comment ça fonctionne ?
J'ai déjà une sekonic que j'utilise régulièrement, mais celle là je ne comprends pas le fonctionnement.
Il y a un bouton sur le coté. Je pensais qu'il servait à "allumer" la cellule mais j'ai l'impression que la "bonne mesure" se fait quand il est au contraire relâché.
Enfin bref, je ne comprends rien à rien. Quelqu'un à le mode d'emploi ?

Merci d'avance.
Fichiers joints
09052011030_1 copie.jpg

Avatar du membre
Eric Carlhan
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
Messages : 7533
Enregistré le : ven. 5 août 2005 17:41
Localisation : France, Franche Comté, Jura
Contact :

Re: [Cellule LMT] question technique.

Message non lu par Eric Carlhan » lun. 9 mai 2011 18:20

Je ne connais pas celle là mais habituellement le bouton sert à la mesure en basse lumière. Par contre, il faudrait héberger l'image sur le site
Le prix s'oublie, la qualité reste
Bastien (1ère gâchette chez Volfoni)

Avatar du membre
bruno peronny
Messages : 52
Enregistré le : mer. 18 août 2010 07:52
Localisation : DTC
Contact :

Re: [Cellule LMT] question technique.

Message non lu par bruno peronny » lun. 9 mai 2011 18:25

merci.

l'image je l'ai hébergée sur le site...

Avatar du membre
Eric Carlhan
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
Messages : 7533
Enregistré le : ven. 5 août 2005 17:41
Localisation : France, Franche Comté, Jura
Contact :

Re: [Cellule LMT] question technique.

Message non lu par Eric Carlhan » lun. 9 mai 2011 19:10

:oops: C'est ta signature qui m'a enduit avec de l'erreur
Le prix s'oublie, la qualité reste
Bastien (1ère gâchette chez Volfoni)

Avatar du membre
Manuel M
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
Messages : 815
Enregistré le : dim. 14 oct. 2007 14:18
Localisation : France Paris, en attendant la Bretagne..

Re: [Cellule LMT] question technique.

Message non lu par Manuel M » lun. 9 mai 2011 20:13

Un petit tour sur la page des notices, la réponse est peut-être là :wink:

LMT
Manuel des notices, raide dingue des furets.

Jacques MAR

Re: [Cellule LMT] question technique.

Message non lu par Jacques MAR » mar. 10 mai 2011 20:57

:Hello: :Hello: :Hello:
Bonsoir,
Je trouve que la partie supérieure du cadran a une belle esthétique avec le graphisme compact troublant de tous ces chiffres ....
on dirait un élément de machine textile. :wink:

Avatar du membre
Pierre-Yves P
Messages : 3506
Enregistré le : lun. 25 avr. 2005 17:41

Re: [Cellule LMT] question technique.

Message non lu par Pierre-Yves P » mar. 10 mai 2011 21:34

:Hello: Bonjour,

Il faut commencer par renseigner la sensibilité du film utilisé (en Scheiner, pas en ISO... 25 ISO = 25 Scheiner ; quand on double les ISO on ajoute +3 Sch :arrow: 50ISO = 28Sch, 100ISO = 31Sch. etc.).

Ensuite, il y a un élément photosensible (très certainement du sélénium) qui donne une mesure via l'aiguille dans le cadran du bas.
On reporte cette valeur sur le cadran, et on obtient un ensemble de combinaisons diaph + vitesse que l'on peut utiliser - par exemple on peut utiliser le couple diaph 1:1,4 et vitesse 1/1200è ou bien diaph 1:16 et vitesse 1/8è - pour prendre l'exemple sur ta photo.
La quantité de lumière sur la pellicule sera la même, mais bien sûr le résultat sera différent (la profondeur de champs, pour ne parler que ça !).
Le Jazz, c'est du Picasso qui réveille les voisins.

Avatar du membre
bruno peronny
Messages : 52
Enregistré le : mer. 18 août 2010 07:52
Localisation : DTC
Contact :

Re: [Cellule LMT] question technique.

Message non lu par bruno peronny » mer. 11 mai 2011 06:59

Merci Miguel. Je n'ai pas encore eu le temps de me plonger vraiment dans la notice, je ne l'ai que survolée. Mais ça avait l'air de traiter des cellules que je sais utiliser. Je vais quand même prendre un moment pour lire tout ça avec attention.

Merci aussi Pierre-Yves, mais mon soucis c'est justement le report des valeurs et même le choix de la vitesse de la pellicule. Là la vitesse est juste inscrite, il n'y a rien à déplacer afin de "selectionner" la vitesse adequate. Ensuite les informations affichées par l'aiguille me sont incompréhensibles.

Avatar du membre
Pierre-Yves P
Messages : 3506
Enregistré le : lun. 25 avr. 2005 17:41

Re: [Cellule LMT] question technique.

Message non lu par Pierre-Yves P » mer. 11 mai 2011 07:33

:Hello: Bonjour,

C'est vrai que les cellules donnent très souvent une valeur en EV (Exposure Value) ou IL en français (Indice de lumination). :)

Cf. page 9 (sur le lien donné par Manuel), la page 14 du mode d'emploi :
"Pour se servir du calculateur, il suffit d'amener le chiffre correspondant à la rapidité de la pellicule employée en face du chiffre indiqué par l'aiguille, et de lire, en regard de chacun des diaphragme, le temps de pose à utiliser."

Donc avec une pellicule de 100ISO = 31 Scheiner, si l'aiguille t'indique 1/300è, tu fais tourner la roue de façon à avoir "32" en face de 1/300, et tu sais que tu devras utiliser f16 comme ouverture de diaphragme. :wink:
Le Jazz, c'est du Picasso qui réveille les voisins.

Avatar du membre
bruno peronny
Messages : 52
Enregistré le : mer. 18 août 2010 07:52
Localisation : DTC
Contact :

Re: [Cellule LMT] question technique.

Message non lu par bruno peronny » mer. 11 mai 2011 12:13

ok, ça parait bcp plus clair comme ça.
Il ne reste plus qu'a trouver une indication de vitesse sur le cadran à aiguille.
Je regarde ça ce soir.
Merci encore.

Avatar du membre
Pierre-Yves P
Messages : 3506
Enregistré le : lun. 25 avr. 2005 17:41

Re: [Cellule LMT] question technique.

Message non lu par Pierre-Yves P » mer. 11 mai 2011 14:33

:Hello: Bonjour,

Il y a l'air d'avoir différentes échelles : mais comme la photo n'est pas très détaillée et que je suis daltonien pour ne rien arranger :lol:... je me risque quand même :
échelle du haut : pour les fortes lumières ! en haut, en rouge (?) les ouvertures 8, 16, 32 etc., et juste en dessous, en vert (ou bleu ? :gratgrat: ) les vitesses 32, 75, 150, 300 etc.
échelle du bas : idem, mais pour les basses lumières (temps plus longs, ouvertures plus grandes).

Pour les diaph' pas de problème, c'est du normalisé 1,4 -> 2 -> 2,8 -> 4 -> 5,6 etc. avec les 1/2 valeurs en plus.
Pour les vitesses par contre, ce n'est pas normalisé, ou alors en partie : la normalisation c'est 1/1000 -> 1/500 -> 1/250 -> 1/125 -> 1/60 -> 1/30 -> 1/15 etc.
alors qu'ici la progression est plus "mathématique" (c'est du multiplié/divisé par deux), avec des demies valeurs.
Le Jazz, c'est du Picasso qui réveille les voisins.

Répondre

Retourner vers « * Au sujet de l'exposition (et posemètres) »