CDV sur le site Problème de script ?

Pour poser toutes vos questions, poster toutes vos contributions sur la photographie ancienne

CDV sur le site Problème de script ?

Message non lupar Patrick FO » Mar 3 Jan 2017 15:17

Bonjour,
constaté depuis plusieurs jours : lorsqu'on clique sur une CDV pour l'agrandir elle vient se placer dans l'angle gauche (en haut) de la fenêtre ouverte qui se transforme en page blanche... et ce quel que soit le navigateur ; même cas de figure sur un smartphone (Androïd). Problème de script ?
Les "commentaires" n'apparaissent pas davantage.
Patrick Fourneret
Besançon, ville de naissance des frères Lumière et pas seulement de Victor Hugo !
Comtois rends-toi, nenni ma foi ! Bourguignon ? Pas question !!
Avatar de l’utilisateur
Patrick FO
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
 
Messages: 511
Enregistré le: Dim 21 Déc 2008 10:54
Localisation: Franche-Comté

Re: CDV sur le site Problème de script ?

Message non lupar Sylvain Halgand » Mar 3 Jan 2017 21:17

Bonsoir, je pense que c'est le fonctionnement quasi-normal depuis fort longtemps, mais ta remarque m'a permis de corriger une incohérence de comportement suivant l'endroit cliqué. Merci
-
Avatar de l’utilisateur
Sylvain Halgand
Administrateur du site
Administrateur du site
 
Messages: 10209
Enregistré le: Mer 3 Déc 2003 17:41
Localisation: Amiens, France


Retourner vers Photographie ancienne

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité