[SEM] Semflex fermeture dos

Jean-Louis At
Messages : 78
Enregistré le : jeu. 19 nov. 2009 11:05

[SEM] Semflex fermeture dos

Message non lu par Jean-Louis At » mer. 20 juin 2012 19:51

:Hello:
Bonsoir à toutes et tous,

Une petite question à de bonnes âmes...
J'ai deux Semflex, l'un en meilleur état que l'autre.
Sur le premier, un standard n° 383 670, le dos s'ouvre très facilement, en tournant le gros bouton dans le sens de la flèche O.
Dans cette rotation, seule la partie extérieure (A) tourne autour de la partie centrale (B) qui, elle, reste fixe.
P1950032_cr.jpg
P1950032_cr.jpg (176.27 Kio) Vu 1832 fois
Mais sur le second boîtier, un Semflex automatic II n° 302 077, donc dans les premiers si j'ai bien compris, l'ouverture est beaucoup plus difficile, et les deux parties A et B tournent ensemble... :gratgrat:
Est ce normal d'après vous ?
Ou bien y a t-il un souci, et il faudrait désolidariser les deux parties A et B ?
Cela se démonte t-il alors ?
Si quelqu'un a la réponse à ma question, j'en serai ravi :lol:

Jean-Louis

Avatar du membre
Eric Carlhan
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
Messages : 7537
Enregistré le : ven. 5 août 2005 17:41
Localisation : France, Franche Comté, Jura
Contact :

Re: [SEM] Semflex fermeture dos

Message non lu par Eric Carlhan » jeu. 21 juin 2012 05:28

Sur mes 3 Semflex, la partie A ne bouge pas ce qui est, à mon avis, le fonctionnement normal.
Perso, je tenterais un petit coup de dégrippant précautionneux parce que laisser le pivot tourner dans la tôle du fond ça va pas aller longtemps :(
Le prix s'oublie, la qualité reste
Bastien (1ère gâchette chez Volfoni)

Avatar du membre
Jean-Francois LEC
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
Messages : 1730
Enregistré le : jeu. 25 nov. 2010 20:03
Localisation : Bastia

Re: [SEM] Semflex fermeture dos

Message non lu par Jean-Francois LEC » jeu. 21 juin 2012 06:07

Effectivement la partie B ne doit pas bouger, c'est l'écrou de fixation du pied.
Au fond du trou central de B, on aperçoit le bout du rivet, dont la tête large apparait à l'intérieur, qui sert le tout sur la tôle du fond : tout semble riveté.
Il est probable (?) que l'écrou B soit immobilisé en rotation par un plat sur son diamètre extérieur ou un ergot dans la tôle : si A+B sont grippés ensemble, l'ergot ou l'écrou B ont pu être abimés quand on a forcé l'ensemble pour ouvrir l'appareil.
Je crains que le simple déblocage soit insuffisant.
Si la matière grise était plus rose, le monde aurait moins les idées noires (Pierre Dac)

Michel Krg
Messages : 348
Enregistré le : dim. 2 juil. 2006 17:41
Localisation : Toulouse (tout près)

Re: [SEM] Semflex fermeture dos

Message non lu par Michel Krg » jeu. 21 juin 2012 06:19

La partie B est bien rivée sur le dos du boîtier, elle ne doit pas tourner.
Je propose cette méthode:
- mettre du dégrippant à la jonction A/B
- bloquer B; le centre est un écrou de pied, y visser un pied ou un accessoire qui laisse un accès au bouton A. On peut ainsi forcer sans abîmer le rivetage.
- une fois ouvert, bloquer le rivetage interne avec de la colle cyanolit
Pentax & Werra

Avatar du membre
Arnaud SAUDAX
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
Messages : 6106
Enregistré le : lun. 14 mai 2007 17:41
Localisation : Mirabel aux B. Provence
Contact :

Re: [SEM] Semflex fermeture dos

Message non lu par Arnaud SAUDAX » jeu. 21 juin 2012 07:11

:Hello: Michel donne la bonne solution, avec un bémol, c'est que sur les premiers modèles le rivet n'est pas visible de l'intérieur, il est caché sous le double-fond... Il faudrait désolidariser ce double-fond pour pouvoir coller ou refaire le rivetage...
Effectivement, le numéro est très bas, un peu avant, ils n'étaient pas numérotés...
Iconomécanophile chauvin...

Jean-Louis At
Messages : 78
Enregistré le : jeu. 19 nov. 2009 11:05

Re: [SEM] Semflex fermeture dos

Message non lu par Jean-Louis At » jeu. 21 juin 2012 21:26

:Hello:
Alors là, merci à tous, quelle réaction, ça fait plaisir!

J'avais bien essayé le dégrippant, le vinaigre , l'acide HCl dilué, faut dire que le pauvre boitier était bien oxydé.., mais nada, rien!! :gratgrat:
J'ai eu l'idée de coincer la partie centrale B avec un écrou, mais pas bien fait, j'ai donc repris ce soir, B ne bronchait pas, mais A non plus!...toujours rien! :ronchon:
Bref, (TBien sur Canal+...), les deux ont tout de même fait quelques allers-retours: le plat ou l'ergot a du s'en ressentir. :ronchon: :ronchon:
Comme le dit très bien Arnaud, sur ces modèles, le rivet n'apparait pas, il est dans le double fond, tout riveté! :gratgrat: :ronchon: :gratgrat: :ronchon:

Faut dire aussi, je vous l'avais caché!, il a pris un choc juste sur cette fermeture.
Peut-être qu'en continuant à le martyriser, l'ensemble va finir par tourner bien librement...Non, non, je sais , ce n'est pas une solution :prosterne:

Encore merci, je le laisse reposer, et je vais en faire autant.. :ronfle:

Répondre

Retourner vers « SEM »