[Ricoh] XR2 et XR2s / Obturateur

NicolasD
Messages : 4
Enregistré le : mer. 21 août 2019 09:52

[Ricoh] XR2 et XR2s / Obturateur

Message non lu par NicolasD » mer. 21 août 2019 13:44

Bonjour,
Les obturateurs de mon XR2 et mon XR2s ne semblent plus fonctionner pour les hautes vitesses.
A partir du 1/60ème ou du 1/125ème les rideaux semblent défiler toujours à la même vitesse. J'ai bien entendu essayé avec différents jeux de piles.

Pensez-vous qu'il s'agisse d'un problème électronique?
Que me conseillez-vous de vérifier?
Merci d'avance pour votre aide.

Avatar du membre
Eric Carlhan
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
Messages : 7512
Enregistré le : ven. 5 août 2005 17:41
Localisation : France, Franche Comté, Jura
Contact :

Re: [Ricoh] XR2 et XR2s / Obturateur

Message non lu par Eric Carlhan » mer. 21 août 2019 15:28

Les rideaux défilent toujours à la même vitesse, c'est la largeur de la fente entre les deux qui varie
Le prix s'oublie, la qualité reste
Bastien (1ère gâchette chez Volfoni)

NicolasD
Messages : 4
Enregistré le : mer. 21 août 2019 09:52

Re: [Ricoh] XR2 et XR2s / Obturateur

Message non lu par NicolasD » mer. 21 août 2019 21:58

Merci !
Maintenant que tu le dis ça paraît évident... Mais ça ne l'était vraiment pas sur le coup.

Avatar du membre
Sylvain Halgand
Administrateur du site
Administrateur du site
Messages : 13150
Enregistré le : mer. 3 déc. 2003 17:41
Localisation : Amiens, France
Contact :

Re: [Ricoh] XR2 et XR2s / Obturateur

Message non lu par Sylvain Halgand » mar. 27 août 2019 07:47

A l'oreille, tu trouves une lenteur ou pas des vitesses rapides ?
-

Répondre

Retourner vers « Ricoh »