[Polaroid] Négatifs de pola 667

Avatar du membre
marc coignard
Messages : 32
Enregistré le : jeu. 4 oct. 2007 19:38
Localisation : Angers

Négatifs de pola 667

Message non lu par marc coignard » lun. 21 janv. 2008 22:11

Bonsoir à tous,

Bien me voila revenu à mes vieux appareils et à mes polas.
Je viens d'essayer un truc marrant.
Le problème du pola c'est l'absence de négatif et par la même l'unicité de l'epreuve positive (hors film 670 et retirage par la maison polaroid...mais cela existe t-il encore ??)

Je me suis amusé à laisser secher le négatif d'un pola 667 en prenant garde de ne pas le toucher pour ne pas le marquer. Après je l'ai scanné (avec un vieux scan HP).
J'ai obtenu un scan tout à fait "potable", en utilisant la fonction "inverser les couleurs " puis la fonction "miroir" de mon scanner j'ai obtenu un positif (agrandi en plus) exploitable. :boing: :boing:

je pense qu'avec un logitiel genre photoshop on devrait pouvoir améliorer la chose!!

Qu'en pensez vous ??

Amicalement
Marc C
Hansa 6X9 1934..... l'appareil de Pépé, Un CERTO "débadgé" semble t-il !

Avatar du membre
Sylvain Halgand
Administrateur du site
Administrateur du site
Messages : 13055
Enregistré le : mer. 3 déc. 2003 17:41
Localisation : Amiens, France
Contact :

Re: Négatifs de pola 667

Message non lu par Sylvain Halgand » lun. 21 janv. 2008 22:24

si tu nous montrais la chose en l'état pour commencer...

Avatar du membre
marc coignard
Messages : 32
Enregistré le : jeu. 4 oct. 2007 19:38
Localisation : Angers

Re: Négatifs de pola 667

Message non lu par marc coignard » lun. 21 janv. 2008 23:13

Humm les scans que je dispose sont ceux que j'ai faits avec mes ados du club photo que j'ai créé justement pour eux dans mon boulot... je pense donc que cela pose un problème de droit à l'image (elles sont pourtant tout ce qu'il ya de plus correct ces photos :roll: ) donc je vais faire des essais de sujets anodins et je vous montre cela de suite !


A ce propos..... serais je l'artisan du renouveau du pola ?? :wink: suite à nos "travaux" deux de mes photographes en herbe (14 ans) ont tanné leurs parents pour que "Papa Noël" leur amène un pola tout neuf . vous imaginez la détresse des parents pour trouver un tel objet en kiosque !

Et bien je crois qu'ils ont acheté les deux seuls exemplaires disponibles sur la place d'Angers un 24 décembre :boing: :boing: (sous forme d'un 600 actuel, bon il faut dire que j'avais prospecté avant pour les parents en question :wink: )
Hansa 6X9 1934..... l'appareil de Pépé, Un CERTO "débadgé" semble t-il !

Avatar du membre
marc coignard
Messages : 32
Enregistré le : jeu. 4 oct. 2007 19:38
Localisation : Angers

Re: Négatifs de pola 667

Message non lu par marc coignard » mer. 13 févr. 2008 22:45

bon mes essais avec du 667 fonctionnent mal .... byzarre :gratgrat:

pourtant la serie que j'avais faite en premier était assez concluant ??? me serais trompé ? est ce que je n'aurais pas plutôt utilisé du 664 ?? (100 iso au lieu de 3000 iso )

je vais réessayer avec du 664!!!
Hansa 6X9 1934..... l'appareil de Pépé, Un CERTO "débadgé" semble t-il !

Avatar du membre
marc coignard
Messages : 32
Enregistré le : jeu. 4 oct. 2007 19:38
Localisation : Angers

Re: [Polaroid] Négatifs de pola 667

Message non lu par marc coignard » dim. 11 mai 2008 22:36

Bon en fait il semblerait qu'il faille laver le négatif car suivant la température ambiante l'émulsion du négatif seche en faisant une espèce de poudre blanche....... qui peut par fois donner un effet marrant:
testpola3.jpg
testpola3.jpg (72.13 Kio) Vu 4151 fois
Hansa 6X9 1934..... l'appareil de Pépé, Un CERTO "débadgé" semble t-il !

Avatar du membre
marc coignard
Messages : 32
Enregistré le : jeu. 4 oct. 2007 19:38
Localisation : Angers

Re: [Polaroid] Négatifs de pola 667

Message non lu par marc coignard » dim. 11 mai 2008 22:47

un autre essai en appliquant une corection légèrement sépia:
testpola1.jpg
testpola1.jpg (67.39 Kio) Vu 4144 fois
Hansa 6X9 1934..... l'appareil de Pépé, Un CERTO "débadgé" semble t-il !

Avatar du membre
marc coignard
Messages : 32
Enregistré le : jeu. 4 oct. 2007 19:38
Localisation : Angers

Re: [Polaroid] Négatifs de pola 667

Message non lu par marc coignard » lun. 12 mai 2008 03:55

Bon voila ça y est j'ai réussi quelque chose de plus présentable :boing:

la première photo represente la photo pola de mon voigtlander bergheil posé sur sa sacoche avec le mode d'emploi, une palette de noir aux gris en passant par les blancs...

la deuxième photo représente le scan du négatif lavé à l'eau courante de son émulsion tout de suite après la prise de vue....
bergheilorig.jpg
bergheilorig.jpg (14.63 Kio) Vu 4138 fois
bergheil1.jpg
bergheil1.jpg (20.51 Kio) Vu 4129 fois
A noter que j'ai fait cela avec un vieux scan HP et sans logiciel de retouche genre photoshop, je me suis contenté d'ajuster le contraste et la luminosité avec les outils incorporés du scan (pas très performants) avec un bon scan et un bon logiciel ,on devrait arriver à quelque chose de potable .....
Hansa 6X9 1934..... l'appareil de Pépé, Un CERTO "débadgé" semble t-il !

Avatar du membre
Renaud LAEMMLI
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
Messages : 4817
Enregistré le : dim. 1 oct. 2006 17:41
Localisation : Alpes Maritimes, bien au chaud

Re: [Polaroid] Négatifs de pola 667

Message non lu par Renaud LAEMMLI » lun. 12 mai 2008 05:42

Bonjour Marc: :Tchin:

J'aime beaucoup les deux photos de la Citroën. Elles ont un petit côté irréel, sans doute dû à la fameuse poudre blanche (celle sur les négatifs, bien sûr). Le fait de laver a l'air d'enlever du contraste, ou c'est un effet du scan ?

En tout cas bravo pour cette expérimentation !

Renaud LÄMMLI.
:Asterix: Engagez-vous, rengagez-vous, qu'ils disaient, mais pour la protection de la planète, par tous les moyens pacifiques, avant qu'il ne soit trop tard.

Helvète du Nord, exilé au Sud, fauché involontaire, mais je m'enrichis à votre contact !

Avatar du membre
marc coignard
Messages : 32
Enregistré le : jeu. 4 oct. 2007 19:38
Localisation : Angers

Re: [Polaroid] Négatifs de pola 667

Message non lu par marc coignard » lun. 12 mai 2008 09:07

Bonjour renaud,

oui moi aussi j'ai bien les deux tractions cet effet apparait après quelque jour malheureusement il n'est pas toujours aussi heureux.
pour le négatif scanné effecivement il y a une perte de contraste mais mes réglages n'étaient peut etre pas très heureux et mon scaner viellissant.
L'idéal serait qu'un pro du numérique maitrisant bien photoshop refasse l'expérience (un comble pour des collectionneurs d'argentique :lol: )

bonne journée à tous
marc
Hansa 6X9 1934..... l'appareil de Pépé, Un CERTO "débadgé" semble t-il !

Avatar du membre
marc coignard
Messages : 32
Enregistré le : jeu. 4 oct. 2007 19:38
Localisation : Angers

Re: [Polaroid] Négatifs de pola 667

Message non lu par marc coignard » lun. 12 mai 2008 12:40

:Hello: salut à tous

Bon temps que j'y suis je vais continuer à vous "barber" avec mes essais.......

bon voila la même manip avec un négatif non lavé que j'ai laissé secher à température ambiante de 20/22° environ; pour l'instant pas de poudre blanche et des résultats à mon avis similaire........ pour le contraste, toujours mon sacré scan et pas de photoshop :roll:

voila la photo originelle
bergheil2orig.jpg
bergheil2orig.jpg (56.33 Kio) Vu 4090 fois
et voici le negatif scanné
Fichiers joints
bergheil2nonlavémod.jpg
bergheil2nonlavémod.jpg (63.12 Kio) Vu 4091 fois
Hansa 6X9 1934..... l'appareil de Pépé, Un CERTO "débadgé" semble t-il !

Avatar du membre
marc coignard
Messages : 32
Enregistré le : jeu. 4 oct. 2007 19:38
Localisation : Angers

Re: [Polaroid] Négatifs de pola 667

Message non lu par marc coignard » lun. 12 mai 2008 12:47

je vais donc attendre maintenant pour voir si la poudre blanche apparait dans le temps ......

bon qu'en pensez vous ??
je pense qu'avec un bon logiciel on devrait arriver à quelque chose de potable.. bon vous allez me dire quel interet alors qu'il suffit de scanner la photo d'origine ?? :roll:

Hormis mes problème de contraste, j'ai l'impression que le scan du négatif est plus fin que celui de la photo ou la texture de l'emulsion semble apparaitre au scan ....

c'est vrai que comme j'ai du redimenssionner mes photos pour pouvoir les inserer sur le forum mes originaux semblent de meilleue qualité.......

suite de l'épisode..... j'éssaie avec des films fuji puisque pola abandonne la partie :cry: :cry:

bonne journée
Marc

PS si je vous "barbe" dite le cela ne me vexera pas et j'arreterais de polluer le forum :wink:
Hansa 6X9 1934..... l'appareil de Pépé, Un CERTO "débadgé" semble t-il !

Répondre

Retourner vers « Polaroid »