[Polaroid] oy oy la débutante...pas top ..

sylVAINE k

[Polaroid] oy oy la débutante...pas top ..

Message non lu par sylVAINE k »

oliiiii ooo bonjour,
voilà je viens d'acquérir un polaroid image 2 (merci papi) , j'ai acheter des photos adaptées , la première est nikel (moi tte souriante) et les dix suivantes sont toutes marron!!!!pas d'image , même pas sur le fond! rien que du marron et des photo fichues.

Sauriez-vous quel peut-être le problème?
l'appareil marche , le film de protection du contre jour sort bien avec la photo...et tout

hmmm....je ne capte pas

Avatar du membre
Eric Carlhan
Membre des Amis du Site et du Forum
Membre des Amis du Site et du Forum
Messages : 7698
Enregistré le : ven. 5 août 2005 17:41
Contact :

Re: oy oy la débutante...pas top ..

Message non lu par Eric Carlhan »

J'ai peur qu'il faille tester une autre cartouche pour lever l'ambigüité : Appareil en panne ou cartouche défectueuse, mais moi aussi le Polaroid ... :Hello:
Le prix s'oublie, la qualité reste
Bastien (1ère gâchette chez Volfoni)

sylVAINE k

Re: oy oy la débutante...pas top ..

Message non lu par sylVAINE k »

oy j'ai essayée avec une nouvelle cartouche...le résultat est le même..;

Avatar du membre
marc coignard
Messages : 32
Enregistré le : jeu. 4 oct. 2007 19:38

Re: oy oy la débutante...pas top ..

Message non lu par marc coignard »

Bonjour,

Bon je ne peux pas trop dire sans voir l'appareil mais une petite idée en passant:

Si ta première photo etait bonne cela veut dire que l'appareil à bien fonctionné
Rien sur les suivante et sur une autre cartouche cela pourrait montrer un arret net de fonctionnement de l'obturateur.

une idée: as tu verifier les piles ?? si elles sont HS la cellule cesse de fonctionner et l'obturateur ne s'ouvre plus , si elles sont bonnes les contacts se font ils de bonne façon ??

Amicalement
Marc
Hansa 6X9 1934..... l'appareil de Pépé, Un CERTO "débadgé" semble t-il !

Répondre

Retourner vers « Polaroid »