[Polaroid] 690 ( appareil pas le film)

florent l
Messages : 49
Enregistré le : lun. 26 nov. 2007 15:13

[Polaroid] 690 appareil pas le film

Message non lu par florent l »

bonjour a tous !
j'ai besoin d'aide !
tout d'abord : je me proméne tranquilement aux puces de bruxelles quand je tombe sur un polaroid fermé , je l'ouvre il s'avère être un 690 en trés trés bon état je demande le prix , le monsieur me dit 5 euros je dit 3? il me dit ok
donc je l'achète et il fonctionne a merveille et c'est vraiment une merveille d'ailleurs!
le seul probléme il ne reste pas ouvert une fois déplié il ne se bloque pas. je vois bien qu'il y a un petit ressort qui a sauté en haut a droite mais je me demande si cela vient de ca etje ne sais pas trop comment il est originalement, cela n'empeche pas l'utilisation mais je suis obligé de le bloqué par d'autre moyen se serait vraiment extra si quelqu'un pouvait m'aider !!
merci encore a tous !
ps : jai loupé un asashi sp 500 en superbe etat pour 40 euros rrrrrrrrrrrrrr
Philippe Garcia
Messages : 20
Enregistré le : jeu. 26 juil. 2007 21:05

Message non lu par Philippe Garcia »

j'imagine que ca ressemble fortement au SX70 dans le systeme de blocage, donc voici une page qui explique comment demonter pelin de trucs... peut etre tu y trouveras ton bonheur:

http://www.chemie.unibas.ch/~holder/sx70tech.html
florent l
Messages : 49
Enregistré le : lun. 26 nov. 2007 15:13

Message non lu par florent l »

bon eh bien au fait il me manque le ciseau .... merci pour les infos !!
bon alors maintenant j'en suis la .. personne n'aurait ce type de ciseaux par hasard ou une solution alternative?
Répondre

Retourner vers « Polaroid »