[Polaroid] 355 & 320 problème déploiement du soufflet.

olivier__d

[Polaroid] 355 & 320 problème déploiement du soufflet.

Message non lu par olivier__d » jeu. 4 oct. 2007 11:46

bonsoir à tous

me revoici avec mes questions.
je possède plusieurs polaroid de la série automatic,
dont deux en particulier qui me pose problème :
un 320 et un 355 en état excellent ( appareils ayant très peu servi ).
mais....
sur ces deux là j'ai un problème avec le soufflet.
1) il ne se range pas bien parallele au boitier:
ici le 320

Image



2) bien plus génant, la charnière du bas ne suis pas celle du haut.
normalement elles bougent symetriquement pour que l'objectif
reste bien parallele au boitier.
en plus, normalement on ne peux pas faire jouer une charnière
sans faire bouger l'autre et là ( voir photo ) c'est possible
Image

Image



tous ça rend la mise au point un peu compliquée

avez vous une idée sur l'origine de ce problème?
est-ce classique?
est-ce réparable?

je précise qu'après exament des modèles en question
et d'autre où il n'y a pas ce problème, je ne vois absolument rien de cassé
ou plié ou tordu ou forcé....

un mystère quoi.
et je voudrais vraiment pouvoir utiliser le 355.

merci pour vos réponses

Avatar du membre
Sylvain Halgand
Administrateur du site
Administrateur du site
Messages : 13052
Enregistré le : mer. 3 déc. 2003 17:41
Localisation : Amiens, France
Contact :

Message non lu par Sylvain Halgand » jeu. 4 oct. 2007 11:46

J'ai l'impression que les ciseaux sont tordus.

Une photo sous le même angle que (http://www.collection-appareils.fr/pola ... id_355.php)serait plus intéressant pour juger de la planéité des pièces métalliques
-

olivier__d

Message non lu par olivier__d » jeu. 4 oct. 2007 11:47

je vais faire ce soir une photo sous l'angle demandé,
mais je peux affirmer que les ciseaux sont très bien alignés
et non tordus....
mais j'avoue que sur les photos que j'ai postées ça donne cette impression.

olivier__d

Message non lu par olivier__d » jeu. 4 oct. 2007 11:49

Image
Image
Image

voilà d'autres photos.
je précise que les deux dernière représente ce qui se
passe quand on est en focus portrait
et qu'on passe en focus paysage :
le ciseaux du bas ne suit pas..

Avatar du membre
Sylvain Halgand
Administrateur du site
Administrateur du site
Messages : 13052
Enregistré le : mer. 3 déc. 2003 17:41
Localisation : Amiens, France
Contact :

Message non lu par Sylvain Halgand » jeu. 4 oct. 2007 11:50

Quelqu'un a forcé l'ensemble en donnant un mouvement de vrille à la partie obturateur / objectif.
Est-ce que le ciseau du bas à droite (en regardant l'appareil par devant) glisse facilement ?
Sinon, la bielette où il est inscrit "Press to close" n'aurait-elle pas une tendance à ne pas suivre la pièce de droite marquée 1. Normalement, les deux sont rivetées ensembles, mais assez sérées. L'un doit accompagner le mouvement de l'autre.
-

olivier__d

Message non lu par olivier__d » jeu. 4 oct. 2007 11:50

Citation:
="Sylvain Halgand"]Quelqu'un a forcé l'ensemble en donnant un mouvement de vrille à la partie obturateur / objectif.
Est-ce que le ciseau du bas à droite (en regardant l'appareil par devant) glisse facilement ?


il glisse très facilement
le mécanisme est libre

olivier__d

Message non lu par olivier__d » jeu. 4 oct. 2007 11:51

Sylvain Halgand a écrit :Sinon, la bielette où il est inscrit "Press to close" n'aurait-elle pas une tendance à ne pas suivre la pièce de droite marquée 1. Normalement, les deux sont rivetées ensembles, mais assez sérées. L'un doit accompagner le mouvement de l'autre.


les deux suivent bien le même mouvement...

olivier__d

Message non lu par olivier__d » jeu. 4 oct. 2007 11:52

du nouveau

voivi deux photos d'un 210 en cours de démontage
pour éclairer mon propos :

Image
Image


la partie metallique en forme de rouleau
qui maintient ensemble les ciseaux
doit quoi qu'il arrive rester bien perpendiculaire au ciseaux
pour que le mouvement soit identique des deux cotés.

sur les 5 automatics que j'ai ici,
l'orque je glisse le doigt pour toucher le rouleau
comme sur la photo, je me rends compte que
sur les deux appareils ou il ya le problème de ciseaux
ce rouleau n'est plus maintenu correctement
et que je peux à l'aide du doigt le faire bouger....

je vais essayer de suivre cette piste...

olivier__d

Message non lu par olivier__d » jeu. 4 oct. 2007 11:53

et bien voila le résultat des courses.
c'est désoudé....

Image
Image


je suis pas sûr de pouvoir resouder ça à l'étain...
on verra bien...
je vous tiendrai au courant des résultats
pour ceux qui rencontrerons le même problème...

bonne soirée à tous

Raphaël VH
Messages : 21
Enregistré le : sam. 6 oct. 2007 10:11
Localisation : France

Message non lu par Raphaël VH » jeu. 4 oct. 2007 11:54

Bonjour,

J'ai le même problème avec un modèle 450...

J'ai légèrement réduit les dégats en resserrant le petit écrou sur la partie du ciseau sous le déclancheur, et en lubrifiant un peu toutes les articulations et glissières accessibles.

Le démontage est-il complexe...? risqué...?

Merci d'avance.

Elodie L.
Messages : 27
Enregistré le : sam. 6 oct. 2007 10:07
Localisation : France

Message non lu par Elodie L. » jeu. 4 oct. 2007 11:54

Bonjour,

J'ai eu le même problème avec mon Polaroid 350 sauf qu'au lieu d'être dessoudé en bas, le rouleau était détaché en haut. J'ai donc enlevé l'espèce de plastique (je ne sais pas trop ce que c'est) noir en dessous du bouton "1" avec une fine lame de couteau. Pour la suite, j'imagine que j'ai été un peu barbare, j'ai carrément recollé le rouleau avec de la glue. J'ai laissé sécher suffisamment avant de faire mes essais: les ciseaux bougent de facon parfaitement symétrique, facilement, plus de problèmes pour la mise au point. Le soufflet se replie également très bien et l'appareil est parfaitement parralèle au boitier une fois le soufflet replié. Je ne sais pas si ce collage est très solide, j'évite les manipulations inutiles

Raphaël VH
Messages : 21
Enregistré le : sam. 6 oct. 2007 10:11
Localisation : France

Message non lu par Raphaël VH » jeu. 4 oct. 2007 11:55

Merci, je vais essayer ce soir. Tu as commencé à détacher le plastique par où...?

Je pensais aussi à coller.

Elodie L.
Messages : 27
Enregistré le : sam. 6 oct. 2007 10:07
Localisation : France

Message non lu par Elodie L. » jeu. 4 oct. 2007 11:55

Pour détacher le plastique, j'ai d'abord ouvert l'arrière et coupé les deux petites attaches qui traversent et empêchent d'enlever le plastique. Je ne sais pas si je suis très claire mais je ne peux pas faire de photos, j'ai un pack film à l'intérieur de l'appareil. Ensuite avec la pointe d'un couteau, j'ai doucement décollé à l'endroit ou j'avais un petit espace entre le plastique et le métal. Ca part très facilement, pas besoin de forcer. Après avoir recollé on ne voit absolument rien. Tiens moi au courant pour la suite.

Raphaël VH
Messages : 21
Enregistré le : sam. 6 oct. 2007 10:11
Localisation : France

Message non lu par Raphaël VH » jeu. 4 oct. 2007 11:56

Merci encore.

Je vais prendre des photos de l'opération...

Raphaël VH
Messages : 21
Enregistré le : sam. 6 oct. 2007 10:11
Localisation : France

Message non lu par Raphaël VH » jeu. 4 oct. 2007 11:56

Alors...

Démontage... OK

Collage, pas OK.

Une fois collé, ça ne fonctionne pas mieux. Puis ça se décolle.

Je me suis donc mis à démonter entièrement l'appareil.
Pour l'instant j'ai démonté les ciseaux, sorti la baguette de la partie avec l'objectif, il me reste l'appareil avec le soufflet libre.

Je me suis bien amusé à regarder ce que donnent les bornes qu'on ne peut pas atteindre avec les ciseaux en plaçant un morceau de calque à la place de la cartouche de film... j'ai bien fait mumuse, mais je ne suis pas beaucoup plus avancé.

En quête désormais de... que faire avec cet appareil comme bricolage étrange qui prendra des photos.

La suite au prochain épisode. Si vous avez des idées...

Marc Cognard
Messages : 119
Enregistré le : jeu. 4 oct. 2007 19:38
Localisation : France

Message non lu par Marc Cognard » jeu. 4 oct. 2007 11:57

une idée pour sauver ton 350... elle vaut ce qu'elle vaut .....

mieux que la glue quand j'ai des matières difficile à coller ou necessitant une force importante face à l'arracchement (la glue est dure mais cassante) c'est l'araldite en bi composant .... c'est extraordinaire comme colle.
le seul problème c'est que cela ne colle pas immédiatement et il faut maintenir en place assez longtemp mais le résultat en vaut la chandelle

pour donner une idée de la force j'ai vu des ensembles culasse/percuteur de fusils auomatiques collés ensemble pour les transformer au tir en rafale... (à l'armée) et cela résistait.

l'araldite est aussi utilisée , je crois , dans la marine pour les collage de coque.

A+ Marc C.

Raphaël VH
Messages : 21
Enregistré le : sam. 6 oct. 2007 10:11
Localisation : France

Message non lu par Raphaël VH » jeu. 4 oct. 2007 11:57

Le pauvre 450 a fini en morceaux, je l'ai d'abord utilisé comme chambre artisanale pour exposer du SX70, et maintenant il est entierement démonté et le dos servira de dos pola à un holga lui aussi en travaux.

Je sais pas encore ce que je vais faire de la partie optique/cellule mais je trouverai!

Marc Cognard
Messages : 119
Enregistré le : jeu. 4 oct. 2007 19:38
Localisation : France

Message non lu par Marc Cognard » jeu. 4 oct. 2007 11:58

OK ! bon et bien bonne chance,
tiens au courant de tes "bricolages" cela sera certainement interressant !
Bonne nuit
Marc

Elodie L.
Messages : 27
Enregistré le : sam. 6 oct. 2007 10:07
Localisation : France

Message non lu par Elodie L. » jeu. 4 oct. 2007 11:58

Bonjour,
Par contre moi ça m'intéresse ! La glue a tenu un temps mais a fini par lacher. Ou peut on trouver de l'araldite ? Est ce qu'un soudage pourrait aussi faire l'affaire ?

Marc Cognard
Messages : 119
Enregistré le : jeu. 4 oct. 2007 19:38
Localisation : France

Message non lu par Marc Cognard » jeu. 4 oct. 2007 11:59

et bien l'araldite on trouve cela en seringue double dans tous les magazins de bricolage voir à carefour.

Souder ? à mon avis (sans voir la pièce) à l'étain c'est plus un collage qu'une vraie soudure, si tu as des forces de traction j'ai peur que cela cede. soudé au mig ? serait peut etre faisable si tous les couteaux et le bras est demonté (sinon les projections de metal brulant vont abimer voir détruire le boitier)

je regarde sur le mien. au fait comment c'est monté d'origine ? soudé ou serti??

Elodie L.
Messages : 27
Enregistré le : sam. 6 oct. 2007 10:07
Localisation : France

Message non lu par Elodie L. » jeu. 4 oct. 2007 11:59

Aucune idée du montage d'origine mais visiblement, ça ne résiste pas très bien au temps Je vais rester sur l'araldite, je ne me sens pas capable de tout démonter pour faire une soudure correcte, et je vous tiens au courant.

Marc Cognard
Messages : 119
Enregistré le : jeu. 4 oct. 2007 19:38
Localisation : France

Message non lu par Marc Cognard » jeu. 4 oct. 2007 12:00

j'ai rgarde mes pola; effectivement il n'y a pas grande force , je suis sur que l'araldite fera l'affaire, le seul problème c'est d'appliquer la colle et eviter qu'elle coule pendant le sechage

Marc Cognard
Messages : 119
Enregistré le : jeu. 4 oct. 2007 19:38
Localisation : France

Message non lu par Marc Cognard » jeu. 4 oct. 2007 12:00

bon et bien je viens de récuperer un pola 420 en état nickel mais qui a exactement le même probleme

je m'en vais donc essayer d'appliquer tous ce que l'on a dis précédement

A+ pour le résultat
Marc C

Répondre

Retourner vers « Polaroid »