[Polaroid] fonctionnement de la cellule sur un 350

Marc Cognard
Messages : 119
Enregistré le : jeu. 4 oct. 2007 19:38
Localisation : France

[Polaroid] fonctionnement de la cellule sur un 350

Message non lu par Marc Cognard » jeu. 4 oct. 2007 12:45

Bonsoir à tous,

J'ai une petite question qui me trotte dans la tête depuis un moment:

je possède plusieurs pola des series 100/200/300/400 en fait les vieux pola à soufflet des années 60/70. lorsque je laisse l'appareil ouvert (soufflet déplié) est ce que le cellule est sous tension (et donc la pile se décharge) ou au contraire se met elle en fonction uniquement lorsque l'on appuie sur le déclancheur ??

en un mot puis je laisser mes pola ouverts ?

merci d'avance de vos réponse
A+ Marc

Marc Cognard
Messages : 119
Enregistré le : jeu. 4 oct. 2007 19:38
Localisation : France

Message non lu par Marc Cognard » jeu. 4 oct. 2007 12:46

bon ben ... sniff y aurait il un amateur de pola qui pourrais répondre à ma petite question ?
bonne nuit à tous

marc spang larsen

Message non lu par marc spang larsen » jeu. 4 oct. 2007 12:46

Marc,
par expérience sur un 330, la mesure s'effectue au moment du déclenchement. Il n'existe pas de contact au niveau du soufflet pouvant mettre en route la cellule. Pas de souci à laisser le folding déplié. (j'ai remplacé la pile d'origine par une lithium 3 Volts (voir la réponse au post d'Odile)

Marc Cognard
Messages : 119
Enregistré le : jeu. 4 oct. 2007 19:38
Localisation : France

Message non lu par Marc Cognard » jeu. 4 oct. 2007 12:47

merci marc de ta réponse (entre marc on ne peut que se comprendre... )
Je vais donc pouvoir laisser mon appareil ouvert.
Oui effectivement j'avais vu ta réponse concernant la pile.

personnellement j'ai utilisé deux méthodes qui marchent bien:

1°/ ressouder des plots récupérés sur une ancienne pile;
2°/ Scotcher les deux connecteurs du pola à l'envers sur la pile avec du scotch d'electricien (simple et cela marche très bien, mais plus facile sur les modele à une seule pile que sur ceux à deux)

amicalement Marc

marc spang larsen

Message non lu par marc spang larsen » jeu. 4 oct. 2007 12:47

Bonjour Marc, petit complément:

J'ai acheté un 250, tout métal avec viseur Zeiss à Blangy-Tronville samedi. Dans ce modèle, il existe un interrupteur "rustique" qui alimente la cellule lorsque le soufflet est déplié. (un contact entre le fil noir de la pile et une languette de métal. Très mauvais contact. Le 330, tout plastique ne possède pas cet interrupteur. Si tu as 2 fils noirs dans le compartiment des piles, il a un interrupteur

Marc Cognard
Messages : 119
Enregistré le : jeu. 4 oct. 2007 19:38
Localisation : France

Message non lu par Marc Cognard » jeu. 4 oct. 2007 12:48

Rognudju!! A la lecture de ton message j'ai immediatement filé démonter mon 330 et mon 350 (idem ton 250) ainsi q'un 360.

Tu as diablement raison , ces modèles acier à télémetre Zeiss possèdent bien un interrupteur!! je l'ai trouvé pour le 350 et pour le 360 le compartiment piles n'étant pas accessible près du contacteur j'ai fait un test de déclanchement soufflet fermé par rapport au 330 ! Moralité mais deux appareils etaient sous tension depuis 8 jours.

Un grand merci à toi pour m'avoir indiqué quelque chose dont je ne soupsonnait pas l'éxistence.

Au fait tu des photos avec tes polas ?

Répondre

Retourner vers « Polaroid »