Mise au point bloquée sur Industar

Jean Paul P
Messages : 547
Enregistré le : mar. 27 oct. 2009 16:17
Localisation : Rhone Alpes- AIN
Contact :

Mise au point bloquée sur Industar

Message non lu par Jean Paul P » sam. 28 août 2010 10:58

Bonjour, je viens de ressortir un FED2,(n°131 755) qui m'a été offert par une amie Ukrainienne; il a selon elle appartenu à un Général du KGB, (rien que cela).
Il est en assez bon état , propre, dans un sac TP en joli cuir , mais la MaP est impossible, la bague est bloquée. J'ai écumé le net à la recherche d'un tuto pour le démonter et le réparer, ou du moins le re-lubrifier, mais rien,en tout cas concernant ce modèle alu à levier de mise au point, le diaphragme fonctionne sans à coups, s'ouvre et se ferme, les lentilles sont propres, pas une trace de moisissure ou de chocs, et je serais tenté, en plus du plaisir d'avoir un objectif qui fonctionne de l'adapter sur mon prochain µ4/3 avec mes autres objectifs à monture à vis. Quelqu'un a t-il des tuyaux, un savoir faire, ou tout simplement une adresse internet qui aurait échappé à ma sagacité? merci
Fichiers joints
Industar26m.jpg
le récalcitrant
"À chaque jour son contre pet"

Stephan VDZ
Messages : 931
Enregistré le : jeu. 15 nov. 2007 13:43
Localisation : Marchin (Condroz - Belgique)

Re: Mise au point bloquée sur Industar

Message non lu par Stephan VDZ » sam. 28 août 2010 12:55

moi j'aimerais bien voir le boitier surtout si il est gravé... l'industar est assez ancien (numérotation) et surtout indication 5cm...
(aller voir sur ussrphoto.com)

pour dégripper l'objectif... essayer une douce chaleur (genre 40° maximum) pour décoller les graisses... et ne pas oublier de pousser sur le bouton de mise au point (en regardant c'est assez évident, il y a un blocage d'infini)

voilà

S.
Stephan


"mieux vaut avancer dans le doute que reculer dans les certitudes"

Jean Paul P
Messages : 547
Enregistré le : mar. 27 oct. 2009 16:17
Localisation : Rhone Alpes- AIN
Contact :

Re: Mise au point bloquée sur Industar

Message non lu par Jean Paul P » sam. 28 août 2010 18:22

Merci pour le tuyau je vais essayer de chauffer doucement; un sèche cheveux devrait faire l'affaire. Je joins quelques images du botier, afin d satisfaire une curiosité toute légitime
Fichiers joints
FED2  005.JPG
FED2  004.JPG
FED2  002.JPG
FED2  003.JPG
FED2  001.JPG
"À chaque jour son contre pet"

Avatar du membre
Jean Claude R
Messages : 304
Enregistré le : dim. 15 août 2010 21:09
Localisation : Sofia - Bulgarie
Contact :

Re: Mise au point bloquée sur Industar

Message non lu par Jean Claude R » dim. 29 août 2010 11:52

Bonjour
bizarre il n'a pas de retardateur (donc tu as le 2B) alors que mon Fed 2 trouvé récemment en a un (Fed 2d) !

http://mes-photos.site11.com/photos/wp- ... /fed_2.jpg

Bruno lanc

Re: Mise au point bloquée sur Industar

Message non lu par Bruno lanc » dim. 29 août 2010 12:13

Le mien (n°394772) n'en a pas.
peut être une altération/ajout en milieu/fin de production

Jean Paul P
Messages : 547
Enregistré le : mar. 27 oct. 2009 16:17
Localisation : Rhone Alpes- AIN
Contact :

Re: Mise au point bloquée sur Industar

Message non lu par Jean Paul P » lun. 30 août 2010 07:13

Pas de succès avec la méthode préconisée du chauffage léger, je l'ai mis au four, chaleur tournante, mais malgré mes tentatives répétées, aucun résultat, la question reste posée, les tutos de l'industar noir (Matt's classic)sont inopérants, l'architecture de l'objectif semble différente, à suivre :?:
"À chaque jour son contre pet"

Répondre

Retourner vers « * Démontage objectif »